FreeBSD глазами администратора


Options "TCP_COMPAT_42" emulate 4.2BSD TCP bugs


Нужна только для совместимости с очень старой реализацией TCP протокола (на других машинах).

Скорее всего, вам она не нужна.




Начало  Назад  Вперед